「乐股网」ER(CROSS(驱动力线0

乐股网:同花顺逃顶王指标公式 光伏股票,新手必学知识!

「乐股网」ER(CROSS(驱动力线0

VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);环节售出: 3.2,COLORC6C600;3.5,COLOR0088FF;清仓处理售出: 3.5,COLORFF75FF;驱动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);STICKLINE(驱动力线>REF(驱动力线,1) ,驱动力线 ,REF(驱动力线,1),3 ,1),COLORRED;STICKLINE(驱动力线<=REF(驱动力线,1) ,驱动力线 ,REF(驱动力线,1),3 ,1),COLOR00FF00;底端:0.2,COLOR70DB93;关心:0.5,COLORYELLOW;//{www.aichagu.com 爱查股公式网_同花顺股票指标公式}DRAWICON( FILT

乐股网

ER(CROSS(驱动力线,关心),20),驱动力线 0.02 ,1);DRAWICON( FILTER(CROSS(清仓处理售出,驱动力线),20),驱动力线 0.02,2);DRAWICON( FILTER(CROSS(驱动力线,底端),20),驱动力线 0.02 ,1);DRAWICON( FILTER(CROSS(环节售出,驱动力线),20),驱动力线 0.02,2);高低交界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;标值:驱动力线,COLORA8A8A8;

相关推荐