「600617」股票牛股导爆管公式计算

600617:通达信牛股起爆选股公式 尚荣医疗股吧 你必须烂熟于心

「600617」股票牛股导爆管公式计算

股票牛股导爆管公式计算--经试验通过率95%之上

HSL:=EMA(VOL/CAPITAL,3);ZDL:=HHV(HSL,240);ZXL:=LLV(HSL,240);XS:=MA(C,33);锁住:EMA((HSL-ZXL)/ZXL*XS,13);波动:EMA((ZDL-HSL)/HSL*XS,13);军事实力:锁住-波动,COLORSTICK;A:=1.1*C;B:=0.9*C;B1:=100*(WINNER(A)-WINNER(B));锁住主力资金 :100-B1;C1:=MA(C,13)<REF(MA(C,13),1);明日买:IF(CROSS(锁住主力资金,

600617

90)AND C1,60,0)*2;主力资金锁住区:STICKLINE(锁住主力资金>65 AND C1,锁住主力资金-50,0,6,0),COLORGREEN;

VAR4:SMA(100*(C-LLV(L,55))/(HHV(H,55)-LLV(L,55)),13,1)-10;缓冲区:VAR4<20,COLORFFFF00;STICKLINE(缓冲区,VAR4,20,8,1),COLORYELLOW;风险性区:60;

相关推荐