「哈高科股吧」DRAWICON(FILTER(CROSS(网驱动力线0

哈高科股吧:通达信柱形顶底指标公式 002167,特点是什么?

「哈高科股吧」DRAWICON(FILTER(CROSS(网驱动力线0

VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);网环节售出: 3.2,COLORYELLOW;3.5,COLOR0088FF;网顶端清仓处理: 3.5,COLORGREEN,LINETHICK3;网驱动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);STICKLINE(网驱动力线>REF(网驱动力线,1) ,网驱动力线 ,REF(网驱动力线,1),3 ,1),COLORRED;STICKLINE(网驱动力线<=REF(网驱动力线,1) ,网驱动力线 ,REF(网驱动力线,1),3 ,1),COLOR00FF00

哈高科股吧

;网底端:0.2,COLORGREEN,LINETHICK4;网关心:0.5,COLORYELLOW;DRAWICON( FILTER(CROSS(网驱动力线,网关心),20),网驱动力线 0.02 ,1);DRAWICON( FILTER(CROSS(网顶端清仓处理,网驱动力线),20),网驱动力线 0.02,2);DRAWICON( FILTER(CROSS(网驱动力线,网底端),20),网驱动力线 0.02 ,1);DRAWICON( FILTER(CROSS(网环节售出,网驱动力线),20),网驱动力线 0.02,2);网高低交界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;DRAWTEXT(CROSS(网驱动力线,网高低交界线),网高低交界线,'买入'),COLORFF00FF;DRAWICON( FILTER(CROSS(网驱动力线,网关心),20),驱动力线 0.02 ,1);DRAWTEXT(CROSS(网驱动力线,网关心),网关心,'买底'),COLORWHITE;

相关推荐