「庞大集团股吧」LINETHICK2,COLORYELLOW;VAR2AA:

庞大集团股吧:通达信短买短卖指标公式 600755(附具体计算方法)

「庞大集团股吧」LINETHICK2,COLORYELLOW;VAR2AA:

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;YJD:(EMA(CS,3)-50)*2;偏弱:-80;强悍:60;风险性:80;劣势:-60;YJD,COLORSTICK;MA(YJD,5),COLORYELLOW;VAR1AA:=ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>REF(ZIG(3,10),2);{ZIG 有将来}VAR2AA:=ZIG(3,10)>REF(ZIG(3,10),1) AND RE

庞大集团股吧

F(ZIG(3,10),1)<REF(ZIG(3,10),2);STICKLINE(VAR2AA,0,-25,4,0),COLORFF00FF;STICKLINE(VAR1AA,0,25,4,0),COLORGREEN;VARE:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;VAR10:=(HIGH LOW CLOSE)/3;VAR11:=(VAR10-MA(VAR10,14))/(0.015*AVEDEV(VAR10,14));VAR12:=(VAR10-MA(VAR10,70))/(0.015*AVEDEV(VAR10,70));VAR13:=IF(VAR11>=150 AND VAR11<200 AND VAR12>=150 AND VAR12<200,10,0);VAR14:=IF(VAR11<=-150 AND VAR11>-200 AND VAR12<=-150 AND VAR12>-200,-10,VAR13);VAR15:=(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100;VAR16:=100-ABS(VAR15);VAR17:=IF(VAR16<90,VAR16,100);VAR1A:=IF(VARE>0,VARE,0);VAR1B:=IF(VAR12>=200 AND VAR11>=150,15,IF(VAR12<=-200 AND VAR11<=-150,-15,VAR14)) 60;VAR1C:=VAR1A>48 AND VAR1B>60 AND VAR17<100;DRAWTEXT(VAR1C AND COUNT(VAR1C,30)=1,40,'出現必暴涨'),LINETHICK2,COLORRED;DRAWTEXT(VAR1C AND COUNT(VAR1C,30)=1,25,'回调函数找底点'),LINETHICK2,COLORYELLOW;交货:IF(VAR1C AND COUNT(VAR1C,30)=1,30,0),STICK,LINETHICK2,COLORRED;盈利:WINNER(CLOSE)*100,NODRAW,COLORRED;

相关推荐