「江南高纤股吧」通达信有交易提醒的变质股票波段淘宝主图指标公式

江南高纤股吧,通达信有买卖提示的质变波段主图指标公式 航天电器股吧,从哪些渠道可以了解?

「江南高纤股吧」通达信有交易提醒的变质股票波段淘宝主图指标公式

A:=DRAWLINE(LOW<=LLV(LOW,120),LOW,HHV(H,6)<=HHV(H,10),LLV(LOW,6),1), COLORBLUE ,LINETHICK2;TY:=C;成本费:= (MA(CLOSE,60) MA(CLOSE,70) MA(CLOSE,90) MA(CLOSE,108))/4,COLORRED,LINETHICK2;MA5:MA(C,5)COLORWHITE;MA10:MA(C,10);MA20:MA(C,20);MA30:MA(C,30);MA062:MA(C,62)COLORFF1CAE ;MA0:MA(C,0)COLORYELLOW,LINETHICK2;K:=(C H L)/3;D:=MA(K,4);摩擦阻力:=HHV(D,55),COLORYELLOW,LINETHICK2;顶端:=HHV(H*0.98,55)COLORFFFFFF,LINETHICK2;DRAWTEXT(REF(C,1)<D AND C>D AND D<REF(D,1),L*0.98, 'D'),COLORYELLOW,LINETHICK2 ;{移动平均线}TYP:= (HIGH LOW 2* C)/4;移动平均线:=EMA(TYP,3),LINETHICK2,COLORWHITE;移动平均线上轨:=HHV(移动平均线,14),LINETHICK2,COLORYELLOW;移动平均线中轨:=LLV(移动平均线,14),LINETHICK2,COLORGREEN;视角:=ATAN((移动平均线/REF(移动平均线,1)-1)*100)*180/3.1416;{K线提升}STI

江南高纤股吧

CKLINE(视角>0,O ,C ,0.5,0 ),COLORRED;STICKLINE(视角<0,O ,C,0.5 ,0 ),COLORCYAN;STICKLINE(视角<0,O,C,3,0),COLORFF6600;{蓝K线持币}STICKLINE(视角<0,O,C,2,0),COLORFF9900;STICKLINE(视角<0,O,C,1.2,0),COLORFFCC00;STICKLINE(视角<0,O,C,0.2,0),COLORCYAN;STICKLINE(视角>0,O,C,3,0),COLOR000099;STICKLINE(视角>0,O,C,2,0),COLOR0000CC;{红K线持仓}STICKLINE(视角>0,O,C,1.3,0),COLOR0000FF;STICKLINE(视角>0,O,C,0.3,0),COLORCC66FF;X:=(20*A 19*REF(A,1) 18*REF(A,2) 17*REF(A,3) 16*REF(A,4) 15*REF(A,5) 14*REF(A,6) 13*REF(A,7) 12*REF(A,8) 11*REF(A,9) 10*REF(A,10) 9*REF(A,11) 8*REF(A,12) 7*REF(A,13) 6*REF(A,14) 5*REF(A,15) 4*REF(A,16) 3*REF(A,17) 2*REF(A,18) REF(A,20))/210;MTM:=C-REF(C,1);DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);AA:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2)>0 AND CROSS(DX,MA(DX,2)),1,0);DRAWICON(FILTER(AA=1,5),L*0.97,23);BB:=IF(HHV(DX,2)=HHV(DX,7) AND COUNT(DX>0,2)>0 AND CROSS(MA(DX,2),DX),1,0);

相关推荐